Froala WYSIWYG Editor 3.2.6-1 is affected by XSS due to a namespace confusion during parsing.

By admin