OpenIAM before 4.2.0.3 allows remote attackers to execute arbitrary code via Groovy Script.

By admin