Tripwire’s February 2021 Patch Priority Index (PPI) brings together important vulnerabilities from Apache, VWware and Microsoft. First on the patch priority list this month is a patch for Apache Tomcat. The Apache Tomcat “Ghostcat” vulnerability, identified as CVE-2020-1938, has been recently added to the Metasploit Exploit Framework. Next on the list are patches for ESXi […]… Read More

The post Tripwire Patch Priority Index for February 2021 appeared first on The State of Security.

By admin